Jump to content

Search the Community

Showing results for tags 'problema'.

  • Search By Tags

    Type tags separated by commas.
  • Search By Author

Content Type


Forums

  • General
    • Announcements
    • The Daily Kerbal
  • Kerbal Space Program 2
    • KSP 2 Discussion
    • KSP 2 Dev Diaries
  • General KSP
    • KSP Discussion
    • Suggestions & Development Discussion
    • Challenges & Mission ideas
    • The Spacecraft Exchange
    • KSP Fan Works
  • Community
    • Welcome Aboard
    • Science & Spaceflight
    • Kerbal Network
    • The Lounge
  • Gameplay and Technical Support
    • Gameplay Questions and Tutorials
    • Technical Support (PC, unmodded installs)
    • Technical Support (PC, modded installs)
    • Technical Support (PlayStation 4, XBox One)
  • Add-ons
    • Add-on Discussions
    • Add-on Releases
    • Add-on Development
  • Making History Expansion
    • Making History Missions
    • Making History Discussion
    • Making History Support
  • Breaking Ground Expansion
    • Breaking Ground Discussion
    • Breaking Ground Support
  • International
    • International
  • KerbalEDU Forums
    • KerbalEDU
    • KerbalEDU Website

Find results in...

Find results that contain...


Date Created

  • Start

    End


Last Updated

  • Start

    End


Filter by number of...

Joined

  • Start

    End


Group


Website URL


Skype


Twitter


Location


Interests

Found 5 results

  1. Buenas compañeros Leí en otro post un problema idéntico al que voy a exponer, y no tuvo respuesta. Las últimas veces que he jugado, cuando voy a hacer la aproximación orbital, no sale la marca de objetivo, el recuadro verde-amarillo que indica la distancia y la ubicación del objetivo. Me valgo del mapa para poder hacer la maniobra de aproximación y , cuando ya estoy cerca, de los instrumentos y cálculo "al ojo". Es algún problema de actualización o hay alguna opción que desconozco para activar de nuevo esta marca?, porque realmente es un poco incomodo. Gracias por su atención.
  2. Hola gente he tenido la desagradable experiencia de querer actualizar el juego a la version 1.4.5 y cuando he querido instalar el idioma me salta un cartel como que primero no encuentra la ruta, se la especifico y me salta un cartel diciendo que la version no es compatible con el paquete de idiomas. A todo esto desinstalo esa version y vuelvo a la anterior(que si me funciono bien antes sin problemas) y me encuentro que tampoco puedo instalarla, mismo cartel. Estoy usando la instalación x 64.exe para win.
  3. Hola, tengo un problema con la instalacion de KSP, ya que cuando el juego inicia en el menú principal las opciones aparecen las letras borrosas y de un color rosado, además las animaciones de los personajes no aparecen. No sé si falta un archivo o algo en el juego. Mi computador es de 32 bits y el juego también. Espero alguien pueda ayudarme. Gracias.
  4. Agora meu problema é com mods. decidi instalar o Realism Overhaul (não sei se é assim que se escreve, se não for me desculpem.)+ RSS, e os todos os mods do RO instalaram mais o RSS não. era para era para kerbin ter virado a terra, porem não foi, simplesmente a textura não substituiu, Sera que é alguma opção no jogo que tem de habilitar ou algum mod faltando ? desde já muito Obrigado.
  5. Hola que tal, soy nuevo en KSP y aun estoy aprendiendo muchas cosas pero tengo un problema al crear un avión básico. El problema que tengo es que las ruedas explotan por si solas despues de avanzar unos metros e intentar despegar el avion. El avión lo construí un día antes de la actualización de la versión 1.1 y me funcionaba perfecto, al dia siguiente actualizo y ya no pude volver a despegar. Cree una nueva carrera por si era algun bug o algo pero el problema persiste. He intentado ver por donde esta el problema, uno de mis intentos fue construir un vessel sencillo (el de la foto) p
×
×
  • Create New...